Link copied -

OS - Show fields in pipeline display

1. Go to the settings "Show fields in pipeline display"
2. Add the field "Name"
3. I go to the application
4. The field is not displayed
I believe the setting should display this field
Please take a look
Original question is available on version: ru


Please join the conversation. If you have something to say - please write a comment. You will need a mobile phone and an SMS code for identification to enter. Log in and comment